Romwild

Schaltung & Antrieb vom 18.10.2020 14:31 Aktualisiert am 22.10.2020 12:30

Knack Geräusch

Hallo zusammen,

Ich habe an meinem 750 Ultra beim Bergauffahren unter Last sehr laute Knarzgeräusche. Die Kettenstrebe ist Motorseitig eventuell zu weit außen, wodurch das Kettenblatt auch leicht am Strebenschutz schleift. Ich habe mal ein Bild dabei. Wie sieht denn das bei euch aus?

Romwild

vom 18.10.2020 19:44
Nein überhaupt kein Spiel, sitzt fest drum hab ich ja auch erst nicht gecheckt was da ist

stev

vom 19.10.2020 23:24
@Romwild, danke für deinen Beitrag. Du hast mich vor weiterem Schaden bewahrt.
Ich habe heute gleich mal bei meinem neuen RE750 ( noch null km) alle Schrauben kontrolliert. Und siehe da genau die gleiche Schraube an der Schwinge / Kettenstrebe wie bei dir war lose. Echt der Hammer. Ich kann den Hersteller nur empfehlen sein Qualitäts Management zu überprüfen. So was darf einfach nicht passieren. Werde RW morgen gleich schreiben, denn es scheint ja kein Einzelfall zu sein.

Romwild

vom 19.10.2020 23:48
Hast Du auch auf der Seite mit den Kabelzügen die lose Schraube gefunden?
userimage

Blauhirsch

vom 20.10.2020 10:13
@stev: dazu gab es hier im Forum schon zu den verschiedensten Stellen an den 750ern entsprechende Rückmeldungen. Ich begreife das auch nicht, dass weder Hersteller noch Händler ein Bike (also am besten nicht nur eines) vernünftig zusammengeschraubt ausliefern können. Echt ein Armutszeugnis in der Häufigkeit wie hier selbst nachgebessert werden muss.

stev

vom 20.10.2020 14:22 Aktualisiert am 20.10.2020 14:32
@Romwild
Hier ein Bild von der entsprechenden Seite/Schraube.
Habe sie jetzt ebenfalls mit 15nm angezogen.

@Blauhirsch
Man muss sich mal vor Augen führen, dass hier der Mechaniker in der Montage des Herstellers so wie sein Kollege aus der Qualitätssicherung nachlässig gearbeitet haben. Aber auch die nächste Instanz, der Händler hat versäumt sicherzustellen, dass alles perfekt ist.
Und wenn du sagst, dass das Thema schon hinreichend bekannt gemacht wurde fehlt mir das Verständnis für solch unnötigen Fehler.
userimage

Blauhirsch

vom 20.10.2020 14:37
Ja, ich meinte allerdings weniger das explizite Thema von Dir, sondern verschiedene andere sich nach relativ überschaubaren Kilometerleistungen lockernde Teile von denen berichtet wurde.
userimage

AndyRW

vom 20.10.2020 15:59
@stev
Was du da mit 15Nm! angezogen hast ist ein Deckel, darunter ist die wirkliche Verschraubung der Schwinge die korrekterweise mit 10 Nm angezogen und mit Loctite 243 (mittelfestem) gesichert wird.
Es ist nur zu hoffen, dass sich der Decke wieder öffnen lässt, andernfalls hast du ein Problem :-(
Hast du dich nicht gefragt, warum auf dem Deckel keine NM Angabe steht?

KalleAnka

vom 20.10.2020 17:37 Aktualisiert am 20.10.2020 17:38
Mein Tipp wären 15Nm. Torx 25 unter dem Deckel. Natürlich ohne Gewähr!

Beste Grüße,
KalleAnka

stev

vom 20.10.2020 23:41
@AndyRW
Danke für den Hinweis, werde ich Morgen gleich prüfen und entsprechen fixieren.
In der Tat war ich erst einmal verwundert, dass auf genau dieser schwarzen Schraube keine Angabe zu dem nm stand.

Noch eine andere Bitte bzw Thema an dich, kannst du mir noch sagen wo du den Steuerkopfdeckel her hast. Hatte ich hier im Forum auf einem deiner Bilder zu deinem Vorbauumbau gesehen.

Gruß
Stev

Michael P

vom 21.10.2020 23:51
Die Schraube wird lt. Rotwild mit 10Nm angezogen, und wie AndyRW beschreibt Mittelfeste Schraubensicherung drauf.

You must be logged in to post a comment. Login/ Registration

Always up-to-date with our ROTWILD newsletter

Join now for free